<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5195388428847965"
     crossorigin="anonymous"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9240194583086381"
     crossorigin="anonymous"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4241424708412597"
     crossorigin="anonymous"></script>

    <title>Ha trascendido&#8230; | Diario La Calle</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariolacalle.com.ar/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido.jpg" /><meta name="author" content="Marta">
<link rel="icon" type="image/png" href="http://diariolacalle.com.ar/wp-content/uploads/2022/06/cropped-favicon-1-32x32-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Diario La Calle &raquo; Feed" href="http://diariolacalle.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Calle &raquo; Feed de los comentarios" href="http://diariolacalle.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Calle &raquo; Comentario Ha trascendido&#8230; del feed" href="http://diariolacalle.com.ar/ha-trascendido-51/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolacalle.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://diariolacalle.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='http://diariolacalle.com.ar/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://diariolacalle.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://diariolacalle.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://diariolacalle.com.ar/wp-content/themes/newspaper/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolacalle.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://diariolacalle.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://diariolacalle.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://diariolacalle.com.ar/wp-json/wp/v2/posts/2607" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolacalle.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolacalle.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="http://diariolacalle.com.ar/ha-trascendido-51/" />
<link rel='shortlink' href='http://diariolacalle.com.ar/?p=2607' />
<link rel="alternate" type="application/json+oembed" href="http://diariolacalle.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolacalle.com.ar%2Fha-trascendido-51%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolacalle.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolacalle.com.ar%2Fha-trascendido-51%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariolacalle.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://diariolacalle.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariolacalle.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/diariolacalle.com.ar\/wp-content\/themes\/newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2607 single-format-standard ha-trascendido-51 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-56"><a href="http://diariolacalle.com.ar/">Inicio</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://diariolacalle.com.ar/category/covid-19/">COVID-19</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://diariolacalle.com.ar/category/avellaneda/">Avellaneda</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://diariolacalle.com.ar/category/lanus/">Lanús</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://diariolacalle.com.ar/category/provincia/">Provincia</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://diariolacalle.com.ar/category/pais/">Pais</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://diariolacalle.com.ar/category/genero-y-ddhh/">Género y DDHH</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://diariolacalle.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://diariolacalle.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://diariolacalle.com.ar/contacto/">Contacto</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">viernes, diciembre 30, 2022</div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diario.lacalle.7/?fref=ts" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/diariolacalle2020/?hl=es-la" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lacalletw?lang=es" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            	<a href="http://diariolacalle.com.ar/">
		<img class="td-retina-data td-logo"  data-retina="http://diariolacalle.com.ar/wp-content/uploads/2022/06/logo-300x75.jpg" src="http://diariolacalle.com.ar/wp-content/uploads/2022/06/logo-300x75.jpg" alt=""/>
	</a>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="http://diariolacalle.com.ar/">
        <img class="td-retina-data" data-retina="http://diariolacalle.com.ar/wp-content/uploads/2022/06/logo-300x75.jpg" src="http://diariolacalle.com.ar/wp-content/uploads/2022/06/logo-300x75.jpg" alt=""/>
    </a>
    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-56"><a href="http://diariolacalle.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="http://diariolacalle.com.ar/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181"><a href="http://diariolacalle.com.ar/category/avellaneda/">Avellaneda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179"><a href="http://diariolacalle.com.ar/category/lanus/">Lanús</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="http://diariolacalle.com.ar/category/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182"><a href="http://diariolacalle.com.ar/category/pais/">Pais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="http://diariolacalle.com.ar/category/genero-y-ddhh/">Género y DDHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265"><a href="http://diariolacalle.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://diariolacalle.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="http://diariolacalle.com.ar/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://diariolacalle.com.ar/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariolacalle.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Ha trascendido…" class="entry-crumb" itemprop="url" href="http://diariolacalle.com.ar/category/ha-trascendido/"><span itemprop="title">Ha trascendido…</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ha trascendido&#8230;"><meta itemprop="url" content = "http://diariolacalle.com.ar/ha-trascendido-51/">Ha trascendido&#8230;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2607" class="post-2607 post type-post status-publish format-standard has-post-thumbnail hentry category-ha-trascendido tag-avellaneda tag-ha-trascendido tag-moyanismo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diariolacalle.com.ar/category/ha-trascendido/">Ha trascendido…</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ha trascendido&#8230;</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T08:29:15+00:00" >30 diciembre, 2022</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2607">30</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolacalle.com.ar%2Fha-trascendido-51%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ha+trascendido%E2%80%A6&url=http%3A%2F%2Fdiariolacalle.com.ar%2Fha-trascendido-51%2F&via=Diario+La+Calle"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolacalle.com.ar/ha-trascendido-51/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolacalle.com.ar/ha-trascendido-51/&amp;media=http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido.jpg&description=Ha+trascendido%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ha+trascendido%E2%80%A6 - http%3A%2F%2Fdiariolacalle.com.ar%2Fha-trascendido-51%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido.jpg" data-caption=""><img width="696" height="470" class="entry-thumb td-modal-image" src="http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido-696x470.jpg" alt="" title="ha_trascendido"/></a></div>
        
<p>&#8230; que se advierte que <strong>el panorama electoral del 2023, ha despertado -con el moyanismo a la cabeza- cierta preocupación</strong> en este cónclave donde se analizó <strong>cómo apuntalar al peronismo para el desafío en la Gobernación y en varios distritos del conurbano, con la particpación de diputados del FdeT y  lo significativo es que algunos ni asomaron la cabeza</strong>. (???)<br><br>&#8230; que más allá de <strong>cómo jugaran en el proceso electoral y quiénes pueden «entrar»,</strong> dieron a entender (?) que el tema central fue «analizar la realidad socioeconómica y política <strong> y creó expectativas ciertas ausencias de dirigentes de peso, uno de ellos de Avellaneda, en su rol de defensa de los municipales a nivel  provincial y algo más.</strong> A comer sapos crudos&#8230;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diariolacalle.com.ar/tag/avellaneda/">Avellaneda</a></li><li><a href="http://diariolacalle.com.ar/tag/ha-trascendido/">ha trascendido</a></li><li><a href="http://diariolacalle.com.ar/tag/moyanismo/">moyanismo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolacalle.com.ar%2Fha-trascendido-51%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ha+trascendido%E2%80%A6&url=http%3A%2F%2Fdiariolacalle.com.ar%2Fha-trascendido-51%2F&via=Diario+La+Calle"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolacalle.com.ar/ha-trascendido-51/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolacalle.com.ar/ha-trascendido-51/&amp;media=http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido.jpg&description=Ha+trascendido%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ha+trascendido%E2%80%A6 - http%3A%2F%2Fdiariolacalle.com.ar%2Fha-trascendido-51%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariolacalle.com.ar/ha-trascendido-51/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariolacalle.com.ar/ha-trascendido-51/" data-text="Ha trascendido&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariolacalle.com.ar/la-municipalidad-de-avellaneda-y-el-ministerio-de-trabajo-entregaron-becas-promover-a-personas-con-discapacidad/">La Municipalidad de Avellaneda y el Ministerio de Trabajo entregaron becas “Promover” a personas con discapacidad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariolacalle.com.ar/que-tenes-que-revisarle-al-auto-antes-de-salir-a-la-ruta/">¿Qué tenés que revisarle al auto antes de salir a la ruta?</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariolacalle.com.ar/author/diario/">Marta</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marta"></span><meta itemprop="datePublished" content="2022-12-30T08:29:15+00:00"><meta itemprop="dateModified" content="2022-12-30T08:29:16-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariolacalle.com.ar/ha-trascendido-51/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariolacalle.com.ar/wp-content/uploads/2022/06/logo-300x75.jpg"></span><meta itemprop="name" content="Diario La Calle"></span><meta itemprop="headline " content="Ha trascendido..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_63af1e41b5e01 = new tdBlock();
block_td_uid_1_63af1e41b5e01.id = "td_uid_1_63af1e41b5e01";
block_td_uid_1_63af1e41b5e01.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_63af1e41b5e01_rand","td_column_number":3,"live_filter_cur_post_id":2607,"live_filter_cur_post_author":"3"}';
block_td_uid_1_63af1e41b5e01.td_column_number = "3";
block_td_uid_1_63af1e41b5e01.block_type = "td_block_related_posts";
block_td_uid_1_63af1e41b5e01.post_count = "3";
block_td_uid_1_63af1e41b5e01.found_posts = "55";
block_td_uid_1_63af1e41b5e01.header_color = "";
block_td_uid_1_63af1e41b5e01.ajax_pagination_infinite_stop = "";
block_td_uid_1_63af1e41b5e01.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_1_63af1e41b5e01);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_63af1e41b5e01_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_63af1e41b69f5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_63af1e41b5e01" href="#">Artículo relacionados</a><a id="td_uid_3_63af1e41b69f6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_63af1e41b5e01" href="#">Más del autor</a></h4><div id=td_uid_1_63af1e41b5e01 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/ha-trascendido-50/" rel="bookmark" title="Ha trascendido&#8230;"><img width="218" height="150" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido-218x150.jpg" alt="" title="Ha trascendido&#8230;"/></a></div>                <a href="http://diariolacalle.com.ar/category/ha-trascendido/" class="td-post-category">Ha trascendido…</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/ha-trascendido-50/" rel="bookmark" title="Ha trascendido&#8230;">Ha trascendido&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/ha-trascendido-49/" rel="bookmark" title="Ha trascendido"><img width="218" height="150" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido-218x150.jpg" alt="" title="Ha trascendido"/></a></div>                <a href="http://diariolacalle.com.ar/category/ha-trascendido/" class="td-post-category">Ha trascendido…</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/ha-trascendido-49/" rel="bookmark" title="Ha trascendido">Ha trascendido</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/ha-trascendido-48/" rel="bookmark" title="Ha trascendido&#8230;"><img width="218" height="150" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/07/ha_trascendido-218x150.jpg" alt="" title="Ha trascendido&#8230;"/></a></div>                <a href="http://diariolacalle.com.ar/category/ha-trascendido/" class="td-post-category">Ha trascendido…</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/ha-trascendido-48/" rel="bookmark" title="Ha trascendido&#8230;">Ha trascendido&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_63af1e41b5e01" data-td_block_id="td_uid_1_63af1e41b5e01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_63af1e41b5e01" data-td_block_id="td_uid_1_63af1e41b5e01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<style scoped>
.td_uid_4_63af1e41b7044_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_63af1e41b7044_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_63af1e41b7044_rand .td-subcat-item a:hover,
            .td_uid_4_63af1e41b7044_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_63af1e41b7044_rand .td_quote_on_blocks {
                color: #4db2ec;
            }

            .td_uid_4_63af1e41b7044_rand .td-next-prev-wrap a:hover,
            .td_uid_4_63af1e41b7044_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }
            .td_uid_4_63af1e41b7044_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_63af1e41b7044_rand .td-post-category:hover {
                background-color: #4db2ec;
            }

            .td_uid_4_63af1e41b7044_rand .block-title span,
            .td_uid_4_63af1e41b7044_rand .td-trending-now-title,
            .td_uid_4_63af1e41b7044_rand .block-title a,
            .td_uid_4_63af1e41b7044_rand .td-read-more a,
            .td_uid_4_63af1e41b7044_rand .td-weather-information:before,
            .td_uid_4_63af1e41b7044_rand .td-weather-week:before {
                background-color: #4db2ec;
            }

            .td_uid_4_63af1e41b7044_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td_uid_4_63af1e41b7044_rand .block-title span,
            .td_uid_4_63af1e41b7044_rand .td-trending-now-title,
            .td_uid_4_63af1e41b7044_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_4_63af1e41b7044 = new tdBlock();
block_td_uid_4_63af1e41b7044.id = "td_uid_4_63af1e41b7044";
block_td_uid_4_63af1e41b7044.atts = '{"sort":"popular","custom_title":"M\u00e1s populares","limit":"4","header_color":"#4db2ec","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":null,"category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_63af1e41b7044_rand"}';
block_td_uid_4_63af1e41b7044.td_column_number = "1";
block_td_uid_4_63af1e41b7044.block_type = "td_block_7";
block_td_uid_4_63af1e41b7044.post_count = "4";
block_td_uid_4_63af1e41b7044.found_posts = "619";
block_td_uid_4_63af1e41b7044.header_color = "#4db2ec";
block_td_uid_4_63af1e41b7044.ajax_pagination_infinite_stop = "";
block_td_uid_4_63af1e41b7044.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_4_63af1e41b7044);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_63af1e41b7044_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Más populares</span></h4><div id=td_uid_4_63af1e41b7044 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/reia-entrego-premios-del-certamen-las-malvinas-son-argentinas/" rel="bookmark" title="REIA entregó premios del certamen «Las Malvinas son argentinas»"><img width="100" height="70" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/11/premios-reia-100x70.jpg" alt="" title="REIA entregó premios del certamen «Las Malvinas son argentinas»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/reia-entrego-premios-del-certamen-las-malvinas-son-argentinas/" rel="bookmark" title="REIA entregó premios del certamen «Las Malvinas son argentinas»">REIA entregó premios del certamen «Las Malvinas son argentinas»</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T12:50:24+00:00" >17 noviembre, 2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/hospital-garrahan-reclaman-recomposicion-salarial-urgente/" rel="bookmark" title="Hospital Garrahan. Reclaman recomposición salarial urgente"><img width="100" height="70" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/09/Hospital_Garrahan-1-100x70.jpg" alt="" title="Hospital Garrahan. Reclaman recomposición salarial urgente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/hospital-garrahan-reclaman-recomposicion-salarial-urgente/" rel="bookmark" title="Hospital Garrahan. Reclaman recomposición salarial urgente">Hospital Garrahan. Reclaman recomposición salarial urgente</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T11:49:07+00:00" >6 septiembre, 2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/no-al-recorte-de-presupuesto-del-garrahan-profesionales-del-hospital-en-pie-de-alerta/" rel="bookmark" title="No al recorte de presupuesto del Garrahan. Profesionales del hospital en pie de alerta"><img width="100" height="70" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/09/Hospital_Garrahan-1-100x70.jpg" alt="" title="No al recorte de presupuesto del Garrahan. Profesionales del hospital en pie de alerta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/no-al-recorte-de-presupuesto-del-garrahan-profesionales-del-hospital-en-pie-de-alerta/" rel="bookmark" title="No al recorte de presupuesto del Garrahan. Profesionales del hospital en pie de alerta">No al recorte de presupuesto del Garrahan. Profesionales del hospital en...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-15T11:34:53+00:00" >15 septiembre, 2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/avellaneda-fue-sede-de-la-primera-exhibicion-de-boxeo-infantil-sin-contacto-en-la-provincia-de-buenos-aires/" rel="bookmark" title="Avellaneda fue sede de la primera Exhibición de Boxeo Infantil Sin Contacto en la provincia de Buenos Aires"><img width="100" height="70" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/07/box-1-100x70.jpg" alt="" title="Avellaneda fue sede de la primera Exhibición de Boxeo Infantil Sin Contacto en la provincia de Buenos Aires"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/avellaneda-fue-sede-de-la-primera-exhibicion-de-boxeo-infantil-sin-contacto-en-la-provincia-de-buenos-aires/" rel="bookmark" title="Avellaneda fue sede de la primera Exhibición de Boxeo Infantil Sin Contacto en la provincia de Buenos Aires">Avellaneda fue sede de la primera Exhibición de Boxeo Infantil Sin...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-22T12:52:36+00:00" >22 julio, 2022</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_63af1e41b7044" data-td_block_id="td_uid_4_63af1e41b7044">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
<style scoped>
.td_uid_5_63af1e41bcb26_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_63af1e41bcb26_rand a.td-pulldown-filter-link:hover,
            .td_uid_5_63af1e41bcb26_rand .td-subcat-item a:hover,
            .td_uid_5_63af1e41bcb26_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_5_63af1e41bcb26_rand .td_quote_on_blocks {
                color: #4db2ec;
            }

            .td_uid_5_63af1e41bcb26_rand .td-next-prev-wrap a:hover,
            .td_uid_5_63af1e41bcb26_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }
            .td_uid_5_63af1e41bcb26_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_5_63af1e41bcb26_rand .td-post-category:hover {
                background-color: #4db2ec;
            }

            .td_uid_5_63af1e41bcb26_rand .block-title span,
            .td_uid_5_63af1e41bcb26_rand .td-trending-now-title,
            .td_uid_5_63af1e41bcb26_rand .block-title a,
            .td_uid_5_63af1e41bcb26_rand .td-read-more a,
            .td_uid_5_63af1e41bcb26_rand .td-weather-information:before,
            .td_uid_5_63af1e41bcb26_rand .td-weather-week:before {
                background-color: #4db2ec;
            }

            .td_uid_5_63af1e41bcb26_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td_uid_5_63af1e41bcb26_rand .block-title span,
            .td_uid_5_63af1e41bcb26_rand .td-trending-now-title,
            .td_uid_5_63af1e41bcb26_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_5_63af1e41bcb26 = new tdBlock();
block_td_uid_5_63af1e41bcb26.id = "td_uid_5_63af1e41bcb26";
block_td_uid_5_63af1e41bcb26.atts = '{"sort":"random_7_day","custom_title":"Ultimas noticias","limit":"4","header_color":"#4db2ec","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":null,"category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_63af1e41bcb26_rand"}';
block_td_uid_5_63af1e41bcb26.td_column_number = "1";
block_td_uid_5_63af1e41bcb26.block_type = "td_block_15";
block_td_uid_5_63af1e41bcb26.post_count = "4";
block_td_uid_5_63af1e41bcb26.found_posts = "10";
block_td_uid_5_63af1e41bcb26.header_color = "#4db2ec";
block_td_uid_5_63af1e41bcb26.ajax_pagination_infinite_stop = "";
block_td_uid_5_63af1e41bcb26.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_63af1e41bcb26);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_63af1e41bcb26_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Ultimas noticias</span></h4><div id=td_uid_5_63af1e41bcb26 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/2597-2/" rel="bookmark" title="La UTN Avellaneda cuenta con una máquina para acreditación de carga de Tarjeta SUBE   "><img width="218" height="150" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/12/utn-carga-sube-218x150.jpg" alt="" title="La UTN Avellaneda cuenta con una máquina para acreditación de carga de Tarjeta SUBE   "/></a></div>                <a href="http://diariolacalle.com.ar/category/avellaneda/" class="td-post-category">Avellaneda</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/2597-2/" rel="bookmark" title="La UTN Avellaneda cuenta con una máquina para acreditación de carga de Tarjeta SUBE   ">La UTN Avellaneda cuenta con una máquina para acreditación de carga...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/sector-externo-de-la-economia/" rel="bookmark" title="Sector externo de la economía"><img width="218" height="150" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/12/deuda-externa-undav-218x150.jpg" alt="" title="Sector externo de la economía"/></a></div>                <a href="http://diariolacalle.com.ar/category/pais/" class="td-post-category">Pais</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/sector-externo-de-la-economia/" rel="bookmark" title="Sector externo de la economía">Sector externo de la economía</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/papu-gomez-y-de-paul-seran-ciudadanos-ilustres-de-avellaneda/" rel="bookmark" title="Papu Gómez y De Paul serán ciudadanos ilustres de Avellaneda"><img width="218" height="150" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/12/papu-gomez-de-paul-218x150.jpg" alt="" title="Papu Gómez y De Paul serán ciudadanos ilustres de Avellaneda"/></a></div>                <a href="http://diariolacalle.com.ar/category/avellaneda/" class="td-post-category">Avellaneda</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/papu-gomez-y-de-paul-seran-ciudadanos-ilustres-de-avellaneda/" rel="bookmark" title="Papu Gómez y De Paul serán ciudadanos ilustres de Avellaneda">Papu Gómez y De Paul serán ciudadanos ilustres de Avellaneda</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariolacalle.com.ar/cristina-fernandez-axel-kiciloff-y-jorge-ferraresi-inauguraron-el-polideportivo-diego-armando-maradona-de-villa-corina/" rel="bookmark" title="Cristina Fernández, Axel Kiciloff y Jorge Ferraresi inauguraron el Polideportivo Diego Armando Maradona de Villa Corina"><img width="218" height="150" class="entry-thumb" src="http://diariolacalle.com.ar/wp-content/uploads/2022/12/axel-cristina-ferraresi-corina-218x150.jpg" alt="" title="Cristina Fernández, Axel Kiciloff y Jorge Ferraresi inauguraron el Polideportivo Diego Armando Maradona de Villa Corina"/></a></div>                <a href="http://diariolacalle.com.ar/category/avellaneda/" class="td-post-category">Avellaneda</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://diariolacalle.com.ar/cristina-fernandez-axel-kiciloff-y-jorge-ferraresi-inauguraron-el-polideportivo-diego-armando-maradona-de-villa-corina/" rel="bookmark" title="Cristina Fernández, Axel Kiciloff y Jorge Ferraresi inauguraron el Polideportivo Diego Armando Maradona de Villa Corina">Cristina Fernández, Axel Kiciloff y Jorge Ferraresi inauguraron el Polideportivo Diego...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_63af1e41bcb26" data-td_block_id="td_uid_5_63af1e41bcb26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_63af1e41bcb26" data-td_block_id="td_uid_5_63af1e41bcb26"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_block"><aside class="footer-social-wrap td-social-style-2">
<div class="block-title"><span>Diario La Calle</span></div>
<p><img decoding="async" src="http://diariolacalle.com.ar/wp-content/uploads/2022/06/logo_footer.jpg"><br>
</p></aside></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_block"><aside class="widget widget_block"><aside class="footer-social-wrap td-social-style-2">
<div class="block-title"><span>Contactanos</span></div>

Dirección: <span style="color:#969595;">Av. Bartolomé Mitre 686 2do. piso oficina 21 - Avellaneda Bs As AR, B1603 CQT</span><br>
Teléfono: <a href="callto:01120060667" style="color:#4db2ec;">011 2006-0667</a><br>
E-mail: <a href="mailto:info@diariolacalle.com.ar" style="color:#4db2ec;">info@diariolacalle.com.ar</a><br>
DNDA en trámite<p></p>
</aside></aside></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_block"><aside class="footer-social-wrap td-social-style-2">
<div class="block-title"><span>Seguinos</span></div>
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diario.lacalle.7/?fref=ts" title="Facebook" rel="noopener"><i class="td-icon-font td-icon-facebook"></i></a></span>
<span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lacalletw?lang=es" title="Twitter" rel="noopener"><i class="td-icon-font td-icon-twitter"></i></a></span>
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/diariolacalle2020/?hl=es-la" title="Instagram" rel="noopener"><i class="td-icon-font td-icon-instagram"></i></a></span>
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/" title="Linkedin" rel="noopener"><i class="td-icon-font td-icon-linkedin"></i></a></span>
</aside></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Todos los derechos reservados - Diario La Calle                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 63af1e41bfbb0
    -->

    <script type='text/javascript' src='http://diariolacalle.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/diariolacalle.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolacalle.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://diariolacalle.com.ar/wp-content/themes/newspaper/js/tagdiv_theme.js?ver=6.7' id='td-site-js'></script>
<script type='text/javascript' src='http://diariolacalle.com.ar/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LePj64gAAAAAMm8MclzDaJgyu7a4Cyq2d8rheXp&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='http://diariolacalle.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://diariolacalle.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LePj64gAAAAAMm8MclzDaJgyu7a4Cyq2d8rheXp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolacalle.com.ar/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.7.1' id='wpcf7-recaptcha-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariolacalle.com.ar/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariolacalle.com.ar/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>