<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Cancillería advierte sobre la gravedad de la presencia de armas nucleares en Malvinas y anticipa medidas &#8211; Diario La Calle</title>
		 		 		 		 		 		 		 		 		 		 		 		 		 		 <meta name='robots' content='max-image-preview:large' />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://diariolacalle.com.ar/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://diariolacalle.com.ar/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://diariolacalle.com.ar/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://diariolacalle.com.ar/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://diariolacalle.com.ar/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La Calle &raquo; Feed" href="https://diariolacalle.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Calle &raquo; Feed de los comentarios" href="https://diariolacalle.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariolacalle.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://diariolacalle.com.ar/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://diariolacalle.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariolacalle.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://diariolacalle.com.ar/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='https://diariolacalle.com.ar/wp-content/themes/magbook/style.css?ver=5.8' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
/* Hide Comments */
			.entry-meta .comments,
			.mb-entry-meta .comments {
				display: none;
				visibility: hidden;
			}
		#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
.cats-links .cl-29{

					border-color:#565656;
					color:#565656;

				}
				.menu-item-object-category.cl-29 a, .widget-cat-tab-box .cat-tab-menu .cl-29{
					color:#565656;

				}.cats-links .cl-27{

					border-color:#565656;
					color:#565656;

				}
				.menu-item-object-category.cl-27 a, .widget-cat-tab-box .cat-tab-menu .cl-27{
					color:#565656;

				}.cats-links .cl-28{

					border-color:#565656;
					color:#565656;

				}
				.menu-item-object-category.cl-28 a, .widget-cat-tab-box .cat-tab-menu .cl-28{
					color:#565656;

				}.cats-links .cl-674{

					border-color:#565656;
					color:#565656;

				}
				.menu-item-object-category.cl-674 a, .widget-cat-tab-box .cat-tab-menu .cl-674{
					color:#565656;

				}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://diariolacalle.com.ar/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='https://diariolacalle.com.ar/wp-content/themes/magbook/css/responsive.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariolacalle.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/themes/magbook/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://diariolacalle.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://diariolacalle.com.ar/wp-json/wp/v2/posts/42393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariolacalle.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariolacalle.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://diariolacalle.com.ar/cancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas/" />
<link rel='shortlink' href='https://diariolacalle.com.ar/?p=42393' />
<link rel="alternate" type="application/json+oembed" href="https://diariolacalle.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolacalle.com.ar%2Fcancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariolacalle.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolacalle.com.ar%2Fcancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<meta name="viewport" content="width=device-width" />
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cancillería advierte sobre la gravedad de la presencia de armas nucleares en Malvinas y anticipa medidas" />
<meta property="og:url" content="https://diariolacalle.com.ar/cancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas/" />
<meta property="og:description" content="La Cancillería argentina destaca, en relación con la reciente información publicada en el portal Declassified UK sobre el envío de buques británicos con 31 armas nucleares al conflicto del Atlántic…" />
<meta property="article:published_time" content="2022-01-05T10:53:43+00:00" />
<meta property="article:modified_time" content="2022-01-05T10:53:43+00:00" />
<meta property="og:site_name" content="Diario La Calle" />
<meta property="og:image" content="https://diariolacalle.com.ar/wp-content/uploads/2022/01/cancilleria.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Cancillería advierte sobre la gravedad de la presencia de armas nucleares en Malvinas y anticipa medidas" />
<meta name="twitter:image" content="https://diariolacalle.com.ar/wp-content/uploads/2022/01/cancilleria.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diariolacalle.com.ar/wp-content/uploads/2020/06/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariolacalle.com.ar/wp-content/uploads/2020/06/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariolacalle.com.ar/wp-content/uploads/2020/06/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariolacalle.com.ar/wp-content/uploads/2020/06/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-42393 single-format-standard wp-custom-logo wp-embed-responsive boxed-layout gutenberg n-sld top-logo-title">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Saltar al contenido</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>jueves, enero 06, 2022</span>
								</div>
							<aside id="custom_html-1" class="widget_text widget widget_contact"><div class="textwidget custom-html-widget"><ul>
		<li><a title="Mail Us" href="mailto:info@diario-lacalle.com.ar"><i class="fa fa-envelope-o"></i> info@diariolacalle.com.ar</a></li>
</ul>
</div></aside><aside id="custom_html-4" class="widget_text widget widget_contact"><h3 class="widget-title">Edición Nro</h3><div class="textwidget custom-html-widget"><div id="edicion" class="top-bar-date"></div>
<script>
    jQuery(document).ready(function($){
        var comienzo = 3330;
        var wtAPI = "";
        var myTM = "2020-5-18";
        var day_as_milliseconds = 86400000;
        var diff_in_millisenconds = "";
        
        $.getJSON("https://worldtimeapi.org/api/timezone/America/Argentina/Buenos_Aires", function(result){
            
            wtAPI = result.datetime;
            var date_1 = new Date(myTM);
            var date_2 = new Date(wtAPI);
    
            
            diff_in_millisenconds = date_2 - date_1;
            var diff_in_days = diff_in_millisenconds / day_as_milliseconds;
            var d = comienzo + Math.floor(diff_in_days);
            var salida = "Edición Nro. " + d;
            $("#edicion").append(salida);
        });
    });
</script></div></aside>							<nav class="top-bar-menu" role="navigation" aria-label="Menú de la barra superior">
								<button class="top-menu-toggle" type="button">			
									<i class="fa fa-bars"></i>
							  	</button>
								<ul class="top-menu"><li id="menu-item-31937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31937"><a href="https://diariolacalle.com.ar/sobre-el-diario-la-calle/">Sobre el Diario La Calle</a></li>
</ul>							</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block">	<div class="social-links clearfix">
	<ul><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="https://www.facebook.com/diario.lacalle.7/?fref=ts"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="https://twitter.com/lacalletw?lang=es"><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="https://www.instagram.com/diariolacalle2020/?hl=es-la"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://linkedin.com"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
	</div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="https://diariolacalle.com.ar/" class="custom-logo-link" rel="home"><img width="372" height="82" src="https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft.png" class="custom-logo" alt="Diario La Calle" srcset="https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft.png 372w, https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft-300x66.png 300w" sizes="(max-width: 372px) 100vw, 372px" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="https://diariolacalle.com.ar/" title="Diario La Calle" rel="home"> Diario La Calle </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> El diario zonal de Avellaneda Lanús </div> <!-- end #site-description -->
						
		</div></div>		</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="https://diariolacalle.com.ar/" class="custom-logo-link" rel="home"><img width="372" height="82" src="https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft.png" class="custom-logo" alt="Diario La Calle" srcset="https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft.png 372w, https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft-300x66.png 300w" sizes="(max-width: 372px) 100vw, 372px" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Menú principal">
																
									<button class="menu-toggle" type="button" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="https://diariolacalle.com.ar/">Inicio</a></li>
<li id="menu-item-32328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32328 cl-5883"><a href="https://diariolacalle.com.ar/category/covid-19/">COVID-19</a></li>
<li id="menu-item-32329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32329 cl-5890"><a href="https://diariolacalle.com.ar/category/avellaneda/">Avellaneda</a></li>
<li id="menu-item-32330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32330 cl-5908"><a href="https://diariolacalle.com.ar/category/lanus/">Lanús</a></li>
<li id="menu-item-31588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31588 cl-28"><a href="https://diariolacalle.com.ar/category/provincia/">Provincia</a></li>
<li id="menu-item-32331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32331 cl-5891"><a href="https://diariolacalle.com.ar/category/pais/">País</a></li>
<li id="menu-item-32332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32332 cl-5885"><a href="https://diariolacalle.com.ar/category/genero-y-ddhh/">Género y DDHH</a></li>
<li id="menu-item-31590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31590 cl-674"><a href="https://diariolacalle.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://diariolacalle.com.ar/contact-us/">Contacto</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" type="button" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="https://diariolacalle.com.ar/" method="get">
			<label class="screen-reader-text">Buscar …</label>
		<input type="search" name="s" class="search-field" placeholder="Buscar …" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
																<button class="show-menu-toggle" type="button">			
										<span class="sn-text">Botón de menú</span>
										<span class="bars"></span>
								  	</button>
						  	
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
								<aside class="side-menu-wrap" role="complementary" aria-label="Barra lateral">
						<div class="side-menu">
					  		<button class="hide-menu-toggle" type="button">		
								<span class="bars"></span>
						  	</button>

									<div id="site-branding">
			<a href="https://diariolacalle.com.ar/" class="custom-logo-link" rel="home"><img width="372" height="82" src="https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft.png" class="custom-logo" alt="Diario La Calle" srcset="https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft.png 372w, https://diariolacalle.com.ar/wp-content/uploads/2020/05/diario-la-calle-logo-ft-300x66.png 300w" sizes="(max-width: 372px) 100vw, 372px" /></a>		</div> <!-- end #site-branding -->
								<nav class="side-nav-wrap" role="navigation" aria-label="Menú de la barra lateral">
								<ul class="side-menu-list"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216"><a href="https://diariolacalle.com.ar/">Home</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-215"><a href="https://diariolacalle.com.ar/blog/">Blog</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32134 cl-27"><a href="https://diariolacalle.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-32137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32137 cl-28"><a href="https://diariolacalle.com.ar/category/provincia/">Provincia</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://diariolacalle.com.ar/contact-us/">Contacta con Diario La Calle</a></li>
</ul>							</nav><!-- end .side-nav-wrap -->
								<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="https://www.facebook.com/diario.lacalle.7/?fref=ts"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="https://twitter.com/lacalletw?lang=es"><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="https://www.instagram.com/diariolacalle2020/?hl=es-la"><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://linkedin.com"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
	<div class="side-widget-tray"><!-- Category Box Widget ============================================= --><section id="magbook_category_box_widgets-1" class="widget widget-cat-box">						<div class="box-layout-2">
							<div class="cat-box-wrap clearfix">
									</div>
				<!-- end .cat-box-wrap -->
			</div>
			<!-- end .box-layout-1 -->
	</section><!-- end .widget-cat-box --></div> <!-- end .side-widget-tray -->						</div><!-- end .side-menu -->
					</aside><!-- end .side-menu-wrap -->
						</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-42393" class="post-42393 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria category-pais category-portada tag-armas-nucleares tag-cancilleria tag-malvinas">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="700" height="350" src="https://diariolacalle.com.ar/wp-content/uploads/2022/01/cancilleria.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://diariolacalle.com.ar/wp-content/uploads/2022/01/cancilleria.png 700w, https://diariolacalle.com.ar/wp-content/uploads/2022/01/cancilleria-300x150.png 300w" sizes="(max-width: 700px) 100vw, 700px" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-29" href="https://diariolacalle.com.ar/category/sin-categoria/">Destacado</a>
									<a class="cl-5891" href="https://diariolacalle.com.ar/category/pais/">País</a>
									<a class="cl-5944" href="https://diariolacalle.com.ar/category/portada/">Portada</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">Cancillería advierte sobre la gravedad de la presencia de armas nucleares en Malvinas y anticipa medidas</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/marta/" title="Cancillería advierte sobre la gravedad de la presencia de armas nucleares en Malvinas y anticipa medidas"><i class="fa fa-user-o"></i> Marta Portilla</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/cancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas/" title="enero 5, 2022"><i class="fa fa-calendar-o"></i> enero 5, 2022</a></span>									<span class="tag-links">
										<a href="https://diariolacalle.com.ar/tag/armas-nucleares/" rel="tag">armas nucleares</a><a href="https://diariolacalle.com.ar/tag/cancilleria/" rel="tag">Cancillería</a><a href="https://diariolacalle.com.ar/tag/malvinas/" rel="tag">malvinas</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							
<figure class="wp-block-table"><table><tbody><tr><td></td></tr><tr><td><a rel="noreferrer noopener" target="_blank" href="https://www.cancilleria.gob.ar/userfiles/prensa/comprensa_foto-b_5_7.png"></a></td></tr><tr><td>La Cancillería argentina destaca, en relación con la reciente información publicada en el portal Declassified UK sobre el envío de buques británicos con 31 armas nucleares al conflicto del Atlántico Sur, que <strong>en el año 2003 el Ministerio de Defensa británico publicó un informe en el que se mencionaba que la fuerza de tarea que se constituyó para ir al Atlántico Sur durante el conflicto de 1982 incluyó navíos equipados con armamento nuclear.</strong><br><br>La Cancillería remitió en 2003 una nota de protesta al Reino Unido manifestando la suma gravedad de la situación y requiriendo precisas y completas informaciones sobre los distintos aspectos involucrados en los hechos revelados y, en particular, que se asegure que en forma fehaciente no hay armas nucleares en ningún lugar del Atlántico Sur, ni en buques hundidos, el lecho del mar ó bajo ninguna otra forma ni circunstancia. En ese momento, <strong>el Reino Unido negó que hubiera violado el Tratado de Tlatelolco y que todas las armas regresaron al Reino Unido en buen estado</strong>.<br>Pese a la reticencia del Reino Unido a brindar información detallada al respecto, nuestro país expresó en diversas oportunidades su preocupación ante distintos foros internacionales sobre la posibilidad, confirmada en 2003, de que el Reino Unido hubiera introducido armamento nuclear en el Atlántico Sur.<br><strong>De confirmarse la existencia de archivos desclasificados que aporten mayores detalles respecto de la gravedad de los hechos difundidos en medios de prensa, por la magnitud y circunstancias que se hubieran revelado, el gobierno argentino reiterará su reclamo al gobierno del Reino Unido y en el marco de su invariable política contraria a las armas nucleares así como respecto de su uso, prevé plantear esta situación ante los organismos internacionales competentes.</strong></td></tr></tbody></table></figure>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="42393" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Canciller%C3%ADa+advierte+sobre+la+gravedad+de+la+presencia+de+armas+nucleares+en+Malvinas+y+anticipa+medidas&url=https%3A%2F%2Fdiariolacalle.com.ar%2Fcancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas%2F&via=lacalletw" data-link="https://twitter.com/intent/tweet?text=Canciller%C3%ADa+advierte+sobre+la+gravedad+de+la+presencia+de+armas+nucleares+en+Malvinas+y+anticipa+medidas&url=https%3A%2F%2Fdiariolacalle.com.ar%2Fcancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas%2F&via=lacalletw"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fdiariolacalle.com.ar%2Fcancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fdiariolacalle.com.ar%2Fcancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdiariolacalle.com.ar%2Fcancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdiariolacalle.com.ar%2Fcancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div>			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://diariolacalle.com.ar/convocan-a-una-marcha-para-pedir-justicia-por-santiago-silvente/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Convocan a una marcha para pedir justicia por Santiago Silvente</span></a></div><div class="nav-next"><a href="https://diariolacalle.com.ar/abren-la-primera-inscripcion-del-ano-para-los-creditos-casa-propia/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Abren la primera inscripción del año para los créditos” Casa Propia”</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Barra lateral">
    <aside id="search-2" class="widget widget_search"><form class="search-form" action="https://diariolacalle.com.ar/" method="get">
			<label class="screen-reader-text">Buscar …</label>
		<input type="search" name="s" class="search-field" placeholder="Buscar …" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form --></aside><!-- Category Box Widget Two Layout-1 ============================================= --><aside id="magbook_category_box_two_column_widgets-1" class="widget widget-cat-box-2">
		
			<div class="box-two-layout-1">
				<div class="cat-box-two-wrap clearfix">
					<div class="widget widget-cat-box-left">
													<h2 class="widget-title">
																	<span>Trascendidos</span>
															</h2>
						<div class="cat-box-two-primary">							<article id="post-42306" class="post-42306 post type-post status-publish format-standard has-post-thumbnail hentry category-ha-trascendido tag-ha-trascendido tag-hcd-avellaneda tag-jura-de-concejales">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Ha trascendido&#8230;" href="https://diariolacalle.com.ar/ha-trascendido-337/"><img width="600" height="450" src="https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1.jpg 600w, https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-5858" href="https://diariolacalle.com.ar/category/ha-trascendido/">Ha Trascendido</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Ha trascendido&#8230;" href="https://diariolacalle.com.ar/ha-trascendido-337/">Ha trascendido&#8230;</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/marta/" title="Ha trascendido&#8230;"><i class="fa fa-user-o"></i> Marta Portilla</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/ha-trascendido-337/" title="diciembre 13, 2021"><i class="fa fa-calendar-o"></i> diciembre 13, 2021</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>&#8230; que en la sesión de jura de los concejales que integrarán el cuerpo, el Frente de Todos y Juntos, con entrada restringida  para dar&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-42235" class="post-42235 post type-post status-publish format-standard has-post-thumbnail hentry category-ha-trascendido tag-avellaneda tag-concejales tag-hcd">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Ha trascendido&#8230;" href="https://diariolacalle.com.ar/ha-trascendido-336/"><img width="600" height="450" src="https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1.jpg 600w, https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-5858" href="https://diariolacalle.com.ar/category/ha-trascendido/">Ha Trascendido</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Ha trascendido&#8230;" href="https://diariolacalle.com.ar/ha-trascendido-336/">Ha trascendido&#8230;</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/marta/" title="Ha trascendido&#8230;"><i class="fa fa-user-o"></i> Marta Portilla</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/ha-trascendido-336/" title="diciembre 3, 2021"><i class="fa fa-calendar-o"></i> diciembre 3, 2021</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>&#8230; que según informes aún sin confirmación oficial, el próximo 10 de diciembre se llevará a cabo la sesión del Concejo Deliberante, en la cual&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-42192" class="post-42192 post type-post status-publish format-standard has-post-thumbnail hentry category-ha-trascendido tag-aumento-de-tasas tag-avellaneda tag-ha-trascendido">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Ha trascendido&#8230;" href="https://diariolacalle.com.ar/ha-trascendido-335/"><img width="600" height="450" src="https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1.jpg 600w, https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-5858" href="https://diariolacalle.com.ar/category/ha-trascendido/">Ha Trascendido</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Ha trascendido&#8230;" href="https://diariolacalle.com.ar/ha-trascendido-335/">Ha trascendido&#8230;</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/marta/" title="Ha trascendido&#8230;"><i class="fa fa-user-o"></i> Marta Portilla</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/ha-trascendido-335/" title="noviembre 29, 2021"><i class="fa fa-calendar-o"></i> noviembre 29, 2021</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>&#8230; que fue muy coincidente que en varios distritos municipales de la tercera sección electoral se aumentaran las tasas municipales en un promedio del 35&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-42156" class="post-42156 post type-post status-publish format-standard has-post-thumbnail hentry category-ha-trascendido tag-ha-trascendido tag-ley-vidal tag-vellaneda">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Ha trascendido&#8230;" href="https://diariolacalle.com.ar/ha-trascendido-334/"><img width="600" height="450" src="https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1.jpg 600w, https://diariolacalle.com.ar/wp-content/uploads/2020/09/logo-ha-trascendido-1-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-5858" href="https://diariolacalle.com.ar/category/ha-trascendido/">Ha Trascendido</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Ha trascendido&#8230;" href="https://diariolacalle.com.ar/ha-trascendido-334/">Ha trascendido&#8230;</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/marta/" title="Ha trascendido&#8230;"><i class="fa fa-user-o"></i> Marta Portilla</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/ha-trascendido-334/" title="noviembre 26, 2021"><i class="fa fa-calendar-o"></i> noviembre 26, 2021</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>.. que según se pudo establecer, hay varias versiones sobre la reunión de Kicillof, Massa y Kirchner. Aseguran que el Gobernador concedió el aval para&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div>					</div> <!-- end .widget-cat-box-left -->

					<div class="widget widget-cat-box-right">
													<h2 class="widget-title">
																	<span>Mas Noticias</span>
															</h2>
						<div class="cat-box-two-primary">
							<article id="post-42402" class="post-42402 post type-post status-publish format-standard has-post-thumbnail hentry category-avellaneda category-politica category-portada tag-avellaneda tag-isla-maciel tag-jiorge-ferraresi tag-viviendas">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="El ministro Ferraresi recorrió obras de viviendas en distintos barrios de Avellaneda" href="https://diariolacalle.com.ar/el-ministro-ferraresi-recorrio-obras-de-viviendas-en-distintos-barrios-de-avellaneda/"><img width="700" height="393" src="https://diariolacalle.com.ar/wp-content/uploads/2022/01/VIVIENDAS-ISLA-MACIEL.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diariolacalle.com.ar/wp-content/uploads/2022/01/VIVIENDAS-ISLA-MACIEL.jpg 700w, https://diariolacalle.com.ar/wp-content/uploads/2022/01/VIVIENDAS-ISLA-MACIEL-300x168.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-5890" href="https://diariolacalle.com.ar/category/avellaneda/">Avellaneda</a>
									<a class="cl-27" href="https://diariolacalle.com.ar/category/politica/">Politica</a>
									<a class="cl-5944" href="https://diariolacalle.com.ar/category/portada/">Portada</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="El ministro Ferraresi recorrió obras de viviendas en distintos barrios de Avellaneda" href="https://diariolacalle.com.ar/el-ministro-ferraresi-recorrio-obras-de-viviendas-en-distintos-barrios-de-avellaneda/">El ministro Ferraresi recorrió obras de viviendas en distintos barrios de Avellaneda</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/marta/" title="El ministro Ferraresi recorrió obras de viviendas en distintos barrios de Avellaneda"><i class="fa fa-user-o"></i> Marta Portilla</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/el-ministro-ferraresi-recorrio-obras-de-viviendas-en-distintos-barrios-de-avellaneda/" title="enero 5, 2022"><i class="fa fa-calendar-o"></i> enero 5, 2022</a></span>
												</div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>El ministro Ferraresi recorrió obras de viviendas en distintos barrios de AvellanedaJunto a los equipos del Ministerio de Desarrollo Territorial y Hábitat y de la&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-42399" class="post-42399 post type-post status-publish format-standard has-post-thumbnail hentry category-avellaneda category-sin-categoria category-politica category-portada tag-avellaneda tag-orlando-machado tag-secla">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Orlando Machado. Diálogo a fondo, balance y perspectivas a nivel sindical, la política de Avellaneda" href="https://diariolacalle.com.ar/orlando-machado-dialogo-a-fondo-balance-y-perspectivas-a-nivel-sindical-la-politica-de-avellaneda/"><img width="696" height="393" src="https://diariolacalle.com.ar/wp-content/uploads/2022/01/orlando-machado-2022.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diariolacalle.com.ar/wp-content/uploads/2022/01/orlando-machado-2022.jpg 696w, https://diariolacalle.com.ar/wp-content/uploads/2022/01/orlando-machado-2022-300x169.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-5890" href="https://diariolacalle.com.ar/category/avellaneda/">Avellaneda</a>
									<a class="cl-29" href="https://diariolacalle.com.ar/category/sin-categoria/">Destacado</a>
									<a class="cl-27" href="https://diariolacalle.com.ar/category/politica/">Politica</a>
									<a class="cl-5944" href="https://diariolacalle.com.ar/category/portada/">Portada</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Orlando Machado. Diálogo a fondo, balance y perspectivas a nivel sindical, la política de Avellaneda" href="https://diariolacalle.com.ar/orlando-machado-dialogo-a-fondo-balance-y-perspectivas-a-nivel-sindical-la-politica-de-avellaneda/">Orlando Machado. Diálogo a fondo, balance y perspectivas a nivel sindical, la política de Avellaneda</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/marta/" title="Orlando Machado. Diálogo a fondo, balance y perspectivas a nivel sindical, la política de Avellaneda"><i class="fa fa-user-o"></i> Marta Portilla</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/orlando-machado-dialogo-a-fondo-balance-y-perspectivas-a-nivel-sindical-la-politica-de-avellaneda/" title="enero 5, 2022"><i class="fa fa-calendar-o"></i> enero 5, 2022</a></span>
												</div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>Pedro Orlando Machado, Secretario General del Sindicato de Empleados de Comercio de Lanús y Avellaneda (SECLA), y recientemente electo como concejal de Avellaneda por Juntos,&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-42384" class="post-42384 post type-post status-publish format-standard has-post-thumbnail hentry category-avellaneda category-sin-categoria category-inicio category-pais category-politica category-portada category-provincia category-vecinos">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Convocan a una marcha para pedir justicia por Santiago Silvente" href="https://diariolacalle.com.ar/convocan-a-una-marcha-para-pedir-justicia-por-santiago-silvente/"><img width="700" height="496" src="https://diariolacalle.com.ar/wp-content/uploads/2021/12/IMG-20211222-WA0061-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-5890" href="https://diariolacalle.com.ar/category/avellaneda/">Avellaneda</a>
									<a class="cl-29" href="https://diariolacalle.com.ar/category/sin-categoria/">Destacado</a>
									<a class="cl-2458" href="https://diariolacalle.com.ar/category/inicio/">Inicio</a>
									<a class="cl-5891" href="https://diariolacalle.com.ar/category/pais/">País</a>
									<a class="cl-27" href="https://diariolacalle.com.ar/category/politica/">Politica</a>
									<a class="cl-5944" href="https://diariolacalle.com.ar/category/portada/">Portada</a>
									<a class="cl-28" href="https://diariolacalle.com.ar/category/provincia/">Provincia</a>
									<a class="cl-6079" href="https://diariolacalle.com.ar/category/vecinos/">Vecinos</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Convocan a una marcha para pedir justicia por Santiago Silvente" href="https://diariolacalle.com.ar/convocan-a-una-marcha-para-pedir-justicia-por-santiago-silvente/">Convocan a una marcha para pedir justicia por Santiago Silvente</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/administrador/" title="Convocan a una marcha para pedir justicia por Santiago Silvente"><i class="fa fa-user-o"></i> Administrador</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/convocan-a-una-marcha-para-pedir-justicia-por-santiago-silvente/" title="diciembre 22, 2021"><i class="fa fa-calendar-o"></i> diciembre 22, 2021</a></span>
												</div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>Familiares y amigos de Santiago Silvente, el joven baleado en Villa Tranquila que agonizó durante 21 días y murió en el hospital Fiorito, convocan a&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-42374" class="post-42374 post type-post status-publish format-standard has-post-thumbnail hentry category-avellaneda category-sin-categoria category-portada tag-duelo-en-argenina tag-monte-chingolo tag-nestor-santos tag-yolivan-biglieri">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Así fue el último duelo de la Argentina y yo estuve ahí" href="https://diariolacalle.com.ar/asi-fue-el-ultimo-duelo-de-la-argentina-y-yo-estuve-ahi/"><img width="700" height="496" src="https://diariolacalle.com.ar/wp-content/uploads/2021/12/duelo-biglieri-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-5890" href="https://diariolacalle.com.ar/category/avellaneda/">Avellaneda</a>
									<a class="cl-29" href="https://diariolacalle.com.ar/category/sin-categoria/">Destacado</a>
									<a class="cl-5944" href="https://diariolacalle.com.ar/category/portada/">Portada</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Así fue el último duelo de la Argentina y yo estuve ahí" href="https://diariolacalle.com.ar/asi-fue-el-ultimo-duelo-de-la-argentina-y-yo-estuve-ahi/">Así fue el último duelo de la Argentina y yo estuve ahí</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://diariolacalle.com.ar/author/marta/" title="Así fue el último duelo de la Argentina y yo estuve ahí"><i class="fa fa-user-o"></i> Marta Portilla</a></span><span class="posted-on"><a href="https://diariolacalle.com.ar/asi-fue-el-ultimo-duelo-de-la-argentina-y-yo-estuve-ahi/" title="diciembre 20, 2021"><i class="fa fa-calendar-o"></i> diciembre 20, 2021</a></span>
												</div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>por Néstor Luis Santos Cursaba el año 1968, cuando se imprimía el periódico Autonomía del Dr. Yolivan Biglieri en el taller del Diario La Calle,&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div>					</div> <!-- end .widget-cat-box-right -->
				</div> <!-- end .cat-box-wrap -->
			</div><!-- end .box-two-layout-1 -->

	</aside><!-- end .widget-cat-box --><aside id="tag_cloud-1" class="widget widget_tag_cloud"><h2 class="widget-title">Tags</h2><div class="tagcloud"><a href="https://diariolacalle.com.ar/tag/acumar/" class="tag-cloud-link tag-link-884 tag-link-position-1" style="font-size: 8.1609195402299pt;" aria-label="acumar (31 elementos)">acumar</a>
<a href="https://diariolacalle.com.ar/tag/afip/" class="tag-cloud-link tag-link-104 tag-link-position-2" style="font-size: 8.9655172413793pt;" aria-label="afip (40 elementos)">afip</a>
<a href="https://diariolacalle.com.ar/tag/alberto-fernandez/" class="tag-cloud-link tag-link-4220 tag-link-position-3" style="font-size: 9.2873563218391pt;" aria-label="Alberto Fernández (44 elementos)">Alberto Fernández</a>
<a href="https://diariolacalle.com.ar/tag/anses/" class="tag-cloud-link tag-link-364 tag-link-position-4" style="font-size: 12.022988505747pt;" aria-label="anses (97 elementos)">anses</a>
<a href="https://diariolacalle.com.ar/tag/aumento/" class="tag-cloud-link tag-link-773 tag-link-position-5" style="font-size: 8.3218390804598pt;" aria-label="aumento (33 elementos)">aumento</a>
<a href="https://diariolacalle.com.ar/tag/avellaneda/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 22pt;" aria-label="avellaneda (1.716 elementos)">avellaneda</a>
<a href="https://diariolacalle.com.ar/tag/cicop/" class="tag-cloud-link tag-link-1003 tag-link-position-7" style="font-size: 8.8850574712644pt;" aria-label="cicop (39 elementos)">cicop</a>
<a href="https://diariolacalle.com.ar/tag/congreso/" class="tag-cloud-link tag-link-54 tag-link-position-8" style="font-size: 8.6436781609195pt;" aria-label="congreso (36 elementos)">congreso</a>
<a href="https://diariolacalle.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-5387 tag-link-position-9" style="font-size: 14.195402298851pt;" aria-label="coronavirus (182 elementos)">coronavirus</a>
<a href="https://diariolacalle.com.ar/tag/covid-19-2/" class="tag-cloud-link tag-link-5818 tag-link-position-10" style="font-size: 8.1609195402299pt;" aria-label="covid-19 (31 elementos)">covid-19</a>
<a href="https://diariolacalle.com.ar/tag/defensor-del-pueblo/" class="tag-cloud-link tag-link-919 tag-link-position-11" style="font-size: 8.3218390804598pt;" aria-label="defensor del pueblo (33 elementos)">defensor del pueblo</a>
<a href="https://diariolacalle.com.ar/tag/diputados/" class="tag-cloud-link tag-link-161 tag-link-position-12" style="font-size: 8.1609195402299pt;" aria-label="diputados (31 elementos)">diputados</a>
<a href="https://diariolacalle.com.ar/tag/docentes/" class="tag-cloud-link tag-link-858 tag-link-position-13" style="font-size: 8.7241379310345pt;" aria-label="docentes (37 elementos)">docentes</a>
<a href="https://diariolacalle.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-73 tag-link-position-14" style="font-size: 8.1609195402299pt;" aria-label="elecciones (31 elementos)">elecciones</a>
<a href="https://diariolacalle.com.ar/tag/ferraresi/" class="tag-cloud-link tag-link-37 tag-link-position-15" style="font-size: 15.563218390805pt;" aria-label="ferraresi (270 elementos)">ferraresi</a>
<a href="https://diariolacalle.com.ar/tag/gobierno/" class="tag-cloud-link tag-link-97 tag-link-position-16" style="font-size: 8.7241379310345pt;" aria-label="gobierno (37 elementos)">gobierno</a>
<a href="https://diariolacalle.com.ar/tag/ha-trascendido/" class="tag-cloud-link tag-link-74 tag-link-position-17" style="font-size: 14.758620689655pt;" aria-label="ha trascendido (211 elementos)">ha trascendido</a>
<a href="https://diariolacalle.com.ar/tag/hcd/" class="tag-cloud-link tag-link-247 tag-link-position-18" style="font-size: 8pt;" aria-label="hcd (30 elementos)">hcd</a>
<a href="https://diariolacalle.com.ar/tag/informe-diario/" class="tag-cloud-link tag-link-5454 tag-link-position-19" style="font-size: 8.5632183908046pt;" aria-label="INFORME DIARIO (35 elementos)">INFORME DIARIO</a>
<a href="https://diariolacalle.com.ar/tag/intendentes/" class="tag-cloud-link tag-link-791 tag-link-position-20" style="font-size: 8pt;" aria-label="intendentes (30 elementos)">intendentes</a>
<a href="https://diariolacalle.com.ar/tag/jorge-ferraresi/" class="tag-cloud-link tag-link-470 tag-link-position-21" style="font-size: 9.2873563218391pt;" aria-label="jorge ferraresi (44 elementos)">jorge ferraresi</a>
<a href="https://diariolacalle.com.ar/tag/jubilados/" class="tag-cloud-link tag-link-415 tag-link-position-22" style="font-size: 10.655172413793pt;" aria-label="jubilados (65 elementos)">jubilados</a>
<a href="https://diariolacalle.com.ar/tag/kicillof/" class="tag-cloud-link tag-link-102 tag-link-position-23" style="font-size: 8.7241379310345pt;" aria-label="kicillof (37 elementos)">kicillof</a>
<a href="https://diariolacalle.com.ar/tag/lanus/" class="tag-cloud-link tag-link-112 tag-link-position-24" style="font-size: 14.195402298851pt;" aria-label="lanús (179 elementos)">lanús</a>
<a href="https://diariolacalle.com.ar/tag/la-plata/" class="tag-cloud-link tag-link-1140 tag-link-position-25" style="font-size: 8.7241379310345pt;" aria-label="la plata (37 elementos)">la plata</a>
<a href="https://diariolacalle.com.ar/tag/macri/" class="tag-cloud-link tag-link-77 tag-link-position-26" style="font-size: 12.183908045977pt;" aria-label="macri (102 elementos)">macri</a>
<a href="https://diariolacalle.com.ar/tag/magdalena-sierra/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 9.2068965517241pt;" aria-label="magdalena sierra (43 elementos)">magdalena sierra</a>
<a href="https://diariolacalle.com.ar/tag/marcha/" class="tag-cloud-link tag-link-55 tag-link-position-28" style="font-size: 9.1264367816092pt;" aria-label="marcha (42 elementos)">marcha</a>
<a href="https://diariolacalle.com.ar/tag/monte-chingolo/" class="tag-cloud-link tag-link-181 tag-link-position-29" style="font-size: 9.6091954022988pt;" aria-label="monte chingolo (48 elementos)">monte chingolo</a>
<a href="https://diariolacalle.com.ar/tag/mujeres/" class="tag-cloud-link tag-link-86 tag-link-position-30" style="font-size: 9.2068965517241pt;" aria-label="mujeres (43 elementos)">mujeres</a>
<a href="https://diariolacalle.com.ar/tag/pandemia/" class="tag-cloud-link tag-link-5425 tag-link-position-31" style="font-size: 9.0459770114943pt;" aria-label="pandemia (41 elementos)">pandemia</a>
<a href="https://diariolacalle.com.ar/tag/paro/" class="tag-cloud-link tag-link-287 tag-link-position-32" style="font-size: 8.7241379310345pt;" aria-label="paro (37 elementos)">paro</a>
<a href="https://diariolacalle.com.ar/tag/paso/" class="tag-cloud-link tag-link-69 tag-link-position-33" style="font-size: 8.1609195402299pt;" aria-label="paso (31 elementos)">paso</a>
<a href="https://diariolacalle.com.ar/tag/presidente/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 10.574712643678pt;" aria-label="presidente (63 elementos)">presidente</a>
<a href="https://diariolacalle.com.ar/tag/sarandi/" class="tag-cloud-link tag-link-84 tag-link-position-35" style="font-size: 8.5632183908046pt;" aria-label="sarandi (35 elementos)">sarandi</a>
<a href="https://diariolacalle.com.ar/tag/secla/" class="tag-cloud-link tag-link-391 tag-link-position-36" style="font-size: 9.5287356321839pt;" aria-label="secla (47 elementos)">secla</a>
<a href="https://diariolacalle.com.ar/tag/trabajadores/" class="tag-cloud-link tag-link-53 tag-link-position-37" style="font-size: 8.8850574712644pt;" aria-label="trabajadores (39 elementos)">trabajadores</a>
<a href="https://diariolacalle.com.ar/tag/turismo/" class="tag-cloud-link tag-link-675 tag-link-position-38" style="font-size: 8.8045977011494pt;" aria-label="turismo (38 elementos)">turismo</a>
<a href="https://diariolacalle.com.ar/tag/ucr/" class="tag-cloud-link tag-link-896 tag-link-position-39" style="font-size: 8.6436781609195pt;" aria-label="ucr (36 elementos)">ucr</a>
<a href="https://diariolacalle.com.ar/tag/undav/" class="tag-cloud-link tag-link-201 tag-link-position-40" style="font-size: 14.83908045977pt;" aria-label="undav (216 elementos)">undav</a>
<a href="https://diariolacalle.com.ar/tag/unla/" class="tag-cloud-link tag-link-784 tag-link-position-41" style="font-size: 8.6436781609195pt;" aria-label="unla (36 elementos)">unla</a>
<a href="https://diariolacalle.com.ar/tag/utn/" class="tag-cloud-link tag-link-189 tag-link-position-42" style="font-size: 11.701149425287pt;" aria-label="utn (88 elementos)">utn</a>
<a href="https://diariolacalle.com.ar/tag/vacunas/" class="tag-cloud-link tag-link-1726 tag-link-position-43" style="font-size: 9.5287356321839pt;" aria-label="vacunas (47 elementos)">vacunas</a>
<a href="https://diariolacalle.com.ar/tag/vidal/" class="tag-cloud-link tag-link-242 tag-link-position-44" style="font-size: 10.896551724138pt;" aria-label="vidal (70 elementos)">vidal</a>
<a href="https://diariolacalle.com.ar/tag/wilde/" class="tag-cloud-link tag-link-764 tag-link-position-45" style="font-size: 9.0459770114943pt;" aria-label="wilde (41 elementos)">wilde</a></div>
</aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="media_image-13" class="widget widget_media_image"><h3 class="widget-title">Diario La Calle</h3><img width="150" height="150" src="https://diariolacalle.com.ar/wp-content/uploads/2020/06/favicon-150x150.png" class="image wp-image-32472  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Diario La Calle" srcset="https://diariolacalle.com.ar/wp-content/uploads/2020/06/favicon-150x150.png 150w, https://diariolacalle.com.ar/wp-content/uploads/2020/06/favicon-300x300.png 300w, https://diariolacalle.com.ar/wp-content/uploads/2020/06/favicon.png 512w" sizes="(max-width: 150px) 100vw, 150px" /></aside></div><!-- end .column4  --><div class="column-4"><aside id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title">Dirección</h3><div class="textwidget custom-html-widget"><ul>
		<li><a title="Our Address" href="#"><i class="fa fa-map-marker"></i> Avenida Bartolomé Mitre 686 2do. piso oficina 21 -  Avellaneda Buenos Aires AR, B1603 CQT</a></li>
		<li><a title="Call Us" href="tel:011 2006-0667"><i class="fa fa-phone-square"></i> 011 2006-0667</a></li>
	<li></li>
		<li><a title="Mail Us" href="mailto:info@diariolacalle.com.ar"><i class="fa fa-envelope-o"></i> info@diariolacalle.com.ar</a></li>
		<li><a title="Live chat" href="mailto:contacto@defensapasion.com.ar"></a></li>
</ul></div></aside></div><!--end .column4  --><div class="column-4"></div><!--end .column4  --><div class="column-4"><aside id="media_gallery-2" class="widget widget_media_gallery"><h3 class="widget-title">Galería</h3><div id='gallery-1' class='gallery galleryid-42393 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://diariolacalle.com.ar/el-intendente-chornobroff-participo-de-una-firma-de-convenio-para-potenciar-turisticamente-a-los-barrios-de-la-boca-e-isla-maciel/chornobroff-isla-maciel/'><img width="150" height="150" src="https://diariolacalle.com.ar/wp-content/uploads/2020/11/chornobroff-isla-maciel-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://diariolacalle.com.ar/movilidad-jubilatoria-con-dictamen-aprobado/raverta/'><img width="150" height="150" src="https://diariolacalle.com.ar/wp-content/uploads/2020/11/RavertA-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://diariolacalle.com.ar/homenaje-a-evita-por-el-69-aniversario-del-voto-femenino-en-el-hospital-presidente-peron/evita-vota/'><img width="150" height="150" src="https://diariolacalle.com.ar/wp-content/uploads/2020/11/evita-vota-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://diariolacalle.com.ar/confirmado-alejo-chornobroff-sera-el-nuevo-intendente-de-avellaneda/ferraresi-chornobroff/'><img width="150" height="150" src="https://diariolacalle.com.ar/wp-content/uploads/2020/11/ferraresi-chornobroff-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://diariolacalle.com.ar/que-las-mujeres-decidan-sobre-sus-cuerpos/panuela-verde/'><img width="150" height="150" src="https://diariolacalle.com.ar/wp-content/uploads/2020/11/panuela-verde-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://diariolacalle.com.ar/el-intendente-de-avellaneda-asumira-como-ministro-de-desarrollo-territorial-y-habitat-de-la-nacion/jorge-ferraresi-1/'><img width="150" height="150" src="https://diariolacalle.com.ar/wp-content/uploads/2020/11/Jorge-Ferraresi-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>
</aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
				<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="https://www.facebook.com/diario.lacalle.7/?fref=ts"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="https://twitter.com/lacalletw?lang=es"><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="https://www.instagram.com/diariolacalle2020/?hl=es-la"><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://linkedin.com"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
				<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Menú de pie de página"><ul><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193"><a href="https://diariolacalle.com.ar/">Home</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://diariolacalle.com.ar/sign-in/">Sign in</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://diariolacalle.com.ar/forums/">Forums</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://diariolacalle.com.ar/contact-us/">Contacta con Diario La Calle</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="Diario La Calle" target="_blank" href="https://diariolacalle.com.ar/">Diario La Calle</a> | 
									Diseñado por: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
									 <a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Todos los derechos reservados 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Arriba</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/diariolacalle.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"42393","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/themes/magbook/js/magbook-main.js?ver=5.8' id='magbook-main-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=5.8' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=5.8' id='magbook-sticky-settings-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/themes/magbook/js/navigation.js?ver=5.8' id='magbook-navigation-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.8' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='magbook-slider-js-extra'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.8' id='magbook-slider-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=5.8' id='magbook-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://diariolacalle.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript"> var swp_nonce = "68ce78c296";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://diariolacalle.com.ar/cancilleria-advierte-sobre-la-gravedad-de-la-presencia-de-armas-nucleares-en-malvinas-y-anticipa-medidas/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://diariolacalle.com.ar/wp-admin/admin-ajax.php"; var swp_post_id = "42393";var swpClickTracking = false;</script><script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'162848520',post:'42393',tz:'0',srv:'diariolacalle.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '162848520', '42393' ]);
</script>
</body>
</html>